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Abstract paragraphs should be unindented: use the style Body_Prelim. 
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RESUMEN

El resumen es la traducción del Abstract. Use el estilo Body_Prelim. Para cambiar el lenguaje 

en esta sección, selecciónela con el cursor y escoja Tools>Language> Spanish.

Palabras clave: plantilla de UPRM; plantilla tesis; plantilla disertación; plantilla de 

Microsoft Word
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Chapter 1 Introduction

 This  template’s  purpose  is  to  help  ease  the  process  of  redacting  your

thesis/dissertation.  Working with this template can save you time and will help you create a

professional looking thesis with the least amount of formatting mistakes. We recommend you

use the show editing symbols as this facilitates editing your work, select the ¶ symbol in the

Home ribbon.

The template also includes a  Table of Contents, List of Tables, List of Figures, and

List of Appendices that can be updated in a second! Just right-click anywhere and select Update

fields>Update Entire Table. Remember to use Help on the Word® Menu if you have questions.

 It  is  also suggested  that  academic  works  be written  in  English to  reach a  wider

audience.  Remember  that  sentences  in  English  are  often  shorter  than  in  Spanish,  so do not

translate  directly.  To  change  the  language  on Microsoft  Word  choose  Tools>Language…

>English(US). If you need any assistance with writing your thesis in English, you can contact

the Graduate Writing Facilitators (GWFs). For more information on the services that the GWFs

provide visit https://libguides.uprm.edu/writingclinics. 

To cross reference a figure, table, equation, etc. in your text, choose Insert>Cross-

reference… and on “Reference  Type” choose  Figure,  Table,  or  Equation.  Then on “Insert

Reference to:” choose only Label and Number. To update ALL fields within the document do

control-A (command-A for mac), then right-click and Update Field.

. We wish you success!
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Chapter 2 Literature Review

Remember to use the correct styles when writing. To do so click on the desired style

on the Home ribbon. Lorem ipsum dolor sit amet, consectetur adipiscing elit. Nam dignissim dui

purus. Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed,

efficitur sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla

nec erat ac, cursus porttitor sapien.

2.1 [Subheading Level 2] 

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. 

Curabitur eu quam at quam tempus dapibus in ac metus. Donec vulputate elit sem, ac

varius  diam  sagittis  eget.  Phasellus  commodo  ornare  consequat.  Integer  porttitor  eros  quis

vehicula aliquet. Etiam tempor, purus ut porttitor scelerisque, felis lacus porttitor ante, ornare

ultricies diam mauris et risus.  Donec aliquet, enim non tincidunt lacinia, massa sapien finibus

mauris, eu fringilla leo turpis quis ante.

Duis rhoncus leo in nisi euismod, eu malesuada erat facilisis. Interdum et malesuada

fames ac ante ipsum primis in faucibus. Suspendisse nec magna at dui consectetur congue. Nunc

malesuada  bibendum  nisi  vel  vehicula.  Sed  libero  nulla,  viverra  eu  nulla  nec,  scelerisque

euismod lectus. Nullam eget bibendum sapien, in euismod enim. Curabitur dui turpis, ultrices in

commodo id, ornare eu sapien. Nulla pharetra nunc elit, sit amet ultricies nibh condimentum at.
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Chapter 3 Methodology

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo.

3.1 [Subheading Level 2]

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo.

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo.

This is an example of an equation:

Equation 3.1
A=π r2
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This is an example of cross referencing an equation, see Equation   3 .1 Lorem ipsum

dolor sit amet, consectetur adipiscing elit. Nam dignissim dui purus. Quisque non lobortis ex, et

sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur sagittis dui. Morbi suscipit

orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat ac, cursus porttitor sapien.

Curabitur accumsan auctor justo.

3.2 [Subheading Level 2]

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo.

This is an example of a cross referenced image, see Figure   3 .1.

Figure 3.1 Example of a figure.
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Chapter 4 Results 

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. 

4.1 [Subheading Level 2]

This is an example of a table, see Table 4.1.

Table 4.1 Example of a table

West East North South

Count 1 7 0 32

4.1.1 [Subheading level 3]

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo. 

4.1.1.1 [Subheading Level 4]

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo. 
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Lorem ipsum dolor sit amet, consectetur adipiscing elit. Nam dignissim dui purus. Quisque non lobortis ex, et sollicitudin

risus. Praesent odio metus, ornare vel sapien sed, efficitur sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci

nibh, fringilla nec erat ac, cursus porttitor sapien. Curabitur accumsan auctor justo. 

This is an example of a table on landscape orientation. You can do this with any table you wish. Just add section breaks

before and after the table by using  Layout  > Breaks. Use a  Next Page Section Break before the desired content and a  Continous

Section Break after. Then select the content and change the page orientation to landscape using Layout > Orientation > Landscape.

Table 4.2 Example of landscape table

Locations Májim

o

Isla Cueva Desecheo Mona Caja de

Muertos

Gilligans Vieques Culebra Palomino

Visited Yes Yes Yes No Yes Yes Yes No no

Samples collected 19 12 17 0 18 22 20 0 0

16



Chapter 5 Conclusion 

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo. Vivamus finibus odio mauris, ut

lobortis mauris mollis sed.

Curabitur eu quam at quam tempus dapibus in ac metus. Donec vulputate elit sem, ac

varius  diam  sagittis  eget.  Phasellus  commodo  ornare  consequat.  Integer  porttitor  eros  quis

vehicula aliquet. Etiam tempor, purus ut porttitor scelerisque, felis lacus porttitor ante, ornare

ultricies diam mauris et risus. Donec aliquet, enim non tincidunt lacinia, massa sapien finibus

mauris, eu fringilla leo turpis quis ante. Vestibulum velit nulla, eleifend a elit semper, rhoncus

elementum  justo.  Orci  varius  natoque  penatibus  et  magnis  dis  parturient  montes,  nascetur

ridiculus mus.

Duis rhoncus leo in nisi euismod, eu malesuada erat facilisis. Interdum et malesuada

fames ac ante ipsum primis in faucibus. Suspendisse nec magna at dui consectetur congue. Nunc

malesuada  bibendum  nisi  vel  vehicula.  Sed  libero  nulla,  viverra  eu  nulla  nec,  scelerisque

euismod lectus. Nullam eget bibendum sapien, in euismod enim. Curabitur dui turpis, ultrices in

commodo id, ornare eu sapien. Nulla pharetra nunc elit, sit amet ultricies nibh condimentum at.
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REFERENCES

It is highly recommended that you use a reference manager. This will reduce mistakes

while creating citations and the bibliography. It is also a great way to save time. 
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APPENDIX A 

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo. Vivamus finibus odio mauris, ut

lobortis mauris mollis sed.

Curabitur eu quam at quam tempus dapibus in ac metus. Donec vulputate elit sem, ac

varius  diam  sagittis  eget.  Phasellus  commodo  ornare  consequat.  Integer  porttitor  eros  quis

vehicula aliquet. Etiam tempor, purus ut porttitor scelerisque, felis lacus porttitor ante, ornare

ultricies diam mauris et risus. Donec aliquet, enim non tincidunt lacinia, massa sapien finibus

mauris, eu fringilla leo turpis quis ante. Vestibulum velit nulla, eleifend a elit semper, rhoncus

elementum  justo.  Orci  varius  natoque  penatibus  et  magnis  dis  parturient  montes,  nascetur

ridiculus mus.

Duis rhoncus leo in nisi euismod, eu malesuada erat facilisis. Interdum et malesuada

fames ac ante ipsum primis in faucibus. Suspendisse nec magna at dui consectetur congue. Nunc

malesuada  bibendum  nisi  vel  vehicula.  Sed  libero  nulla,  viverra  eu  nulla  nec,  scelerisque

euismod lectus. Nullam eget bibendum sapien, in euismod enim. Curabitur dui turpis, ultrices in

commodo id, ornare eu sapien. Nulla pharetra nunc elit, sit amet ultricies nibh condimentum at.
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APPENDIX B 

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo. Vivamus finibus odio mauris, ut

lobortis mauris mollis sed.

Curabitur eu quam at quam tempus dapibus in ac metus. Donec vulputate elit sem, ac

varius  diam  sagittis  eget.  Phasellus  commodo  ornare  consequat.  Integer  porttitor  eros  quis

vehicula aliquet. Etiam tempor, purus ut porttitor scelerisque, felis lacus porttitor ante, ornare

ultricies diam mauris et risus. Donec aliquet, enim non tincidunt lacinia, massa sapien finibus

mauris, eu fringilla leo turpis quis ante. Vestibulum velit nulla, eleifend a elit semper, rhoncus

elementum  justo.  Orci  varius  natoque  penatibus  et  magnis  dis  parturient  montes,  nascetur

ridiculus mus.

Duis rhoncus leo in nisi euismod, eu malesuada erat facilisis. Interdum et malesuada

fames ac ante ipsum primis in faucibus. Suspendisse nec magna at dui consectetur congue. Nunc

malesuada  bibendum  nisi  vel  vehicula.  Sed  libero  nulla,  viverra  eu  nulla  nec,  scelerisque

euismod lectus. Nullam eget bibendum sapien, in euismod enim. Curabitur dui turpis, ultrices in

commodo id, ornare eu sapien. Nulla pharetra nunc elit, sit amet ultricies nibh condimentum at.
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APPENDIX C 

Lorem ipsum dolor sit amet, consectetur adipiscing elit.  Nam dignissim dui purus.

Quisque non lobortis ex, et sollicitudin risus. Praesent odio metus, ornare vel sapien sed, efficitur

sagittis dui. Morbi suscipit orci ex, vel bibendum erat lacinia nec. Ut orci nibh, fringilla nec erat

ac, cursus porttitor sapien. Curabitur accumsan auctor justo. Vivamus finibus odio mauris, ut

lobortis mauris mollis sed.

Curabitur eu quam at quam tempus dapibus in ac metus. Donec vulputate elit sem, ac

varius  diam  sagittis  eget.  Phasellus  commodo  ornare  consequat.  Integer  porttitor  eros  quis

vehicula aliquet. Etiam tempor, purus ut porttitor scelerisque, felis lacus porttitor ante, ornare

ultricies diam mauris et risus. Donec aliquet, enim non tincidunt lacinia, massa sapien finibus

mauris, eu fringilla leo turpis quis ante. Vestibulum velit nulla, eleifend a elit semper, rhoncus

elementum  justo.  Orci  varius  natoque  penatibus  et  magnis  dis  parturient  montes,  nascetur

ridiculus mus.

Duis rhoncus leo in nisi euismod, eu malesuada erat facilisis. Interdum et malesuada

fames ac ante ipsum primis in faucibus. Suspendisse nec magna at dui consectetur congue. Nunc

malesuada  bibendum  nisi  vel  vehicula.  Sed  libero  nulla,  viverra  eu  nulla  nec,  scelerisque

euismod lectus. Nullam eget bibendum sapien, in euismod enim. Curabitur dui turpis, ultrices in

commodo id, ornare eu sapien. Nulla pharetra nunc elit, sit amet ultricies nibh condimentum at.
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